תיאור מוצרים
הSIP Video Intercom NS-D26Vהוא טלפון דלת וידאו IP מקצועי המיועד ללא תפריםתקשורת דו-כיווניתבסביבות משרדיות ומסחר מודרניות. עם תמיכה עבורפרוטוקולי SIP, מכשיר זה משתלב ללא מאמץ עם מערכות VoIP, מה שהופך אותו לפתרון אינטרקום VOIP אידיאלי לעסקים. מצלמת ה-2 מגה-פיקסל שלו מספקת וידאו ברור, בעוד כוח PoE מבטיח התקנה נקייה ופשוטה ללא צורך בחיווט נוסף.
נבנה לעמידות ואמינות, ה-SIP Video Intercom כולל מעטפת סגסוגת מוצקה וכיסוי אחורי מתכתי יציב. עיבוד אודיו מתקדם עם ביטול הד, בקרת רווח אוטומטי והפחתת רעש מבטיחים שיחות ברורות-. עם תמיכה במספר קודקים אודיו, אינטרקום זה עבור סביבות עסקיות מספק אינטגרציה גמישה עם מערכות תקשורת קיימות.
אינטרקום הווידאו SIP כולל גם תכונות נוחות כמו חריץ כרטיס TF להקלטה מקומית, ממשקי קלט/פלט IO וממסר לבקרת מכשיר חיצוני. קומפקטי אך חזק, הוא מושלם כטלפון דלת וידאו IP עבור בנייני משרדים, מפעלים או מתחמי מגורים, ומספק בקרת גישה מאובטחת ותקשורת יעילה בכל נקודת כניסה.
תכונות מפתח
● דו-תקשורת IP עם תמיכה בפרוטוקול SIP
● מצלמת 2MP, H.264 וידאו codec, 1080P/720P זרם ראשי
● ספק כוח PoE או DC 12V להתקנה גמישה
● ביטול הד, בקרת רווח אוטומטי, הפחתת רעש
● חריץ TF Card להקלטת וידאו מקומית
● מבנה סגסוגת קומפקטי ועמיד, קל להרכבה
● ממשקים: 1 × כניסת IO, 1 × יציאת IO, 1 × ממסר (NO/COM/NC)
מפרטים
| שֶׁמַע | |
| Codec |
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16kHz-44. |
| וִידֵאוֹ | |
| Codec וידאו | H.264 |
| רזולוציית וידאו |
זרם ראשי 1080P ו-720P, זרם משנה D1 ו-CIF |
| רֶשֶׁת | |
| בִּטָחוֹן |
הגנת סיסמה, סינון כתובות IP, אימות תקציר, יומן גישה למשתמש, חומת אש |
| פרוטוקול רשת | SIP, HTTP, IPv4, DHCP, RTSP, RTP, RTCP, TCP, UDP, ARP, FTP, TFTP, NFS, NTP |
| ממשק רשת | 10/100 Base-TX, RJ45 |
| תכונות SIP |
תומך בפרוטוקול SIP לאינטגרציה עם מערכות VoIP ופלטפורמות SIP/PBX תומך בשרת SIP משני/עורפי, IPv4 (IPv6 בפיתוח). תומך ב-codec: OPUS, G722, G711U, G711A. SIP DTMF (RFC 2976, RFC 2833/RFC 4733) |
| כְּלָלִי | |
| חוֹמֶר |
פאנל סגסוגת כריכה אחורית מתכתית |
| ספק כוח | PoE או DC 12V |
| מִמְשָׁק |
1 × כניסת IO, 1 × יציאת IO, 1 × ממסר (NO/COM/NC) |
| מידות | 90 × 90 × 33 מ"מ |
| מִשׁקָל | 285g |
| שפות | אַנגְלִית |
| אַחֲרָיוּת | 2 שנים |
תגיות פופולריות: ללגום אינטרקום וידאו, סין ללגום אינטרקום וידאו יצרנים, ספקים, מפעל




