פאנל מיקרופון
פאנל מיקרופון

פאנל מיקרופון

מספר פריט: NS-D31
מאפיינים: תואם ל-SIP; MIC מובנה; קלט GPIO; פלט רמקול; יציאת חשמל 12V
תשלום: T/T, ווסטרן יוניון, PayPal
מקור: סין
צבע: שחור
שלח החקירה

תיאור מוצרים

 

הלוח מיקרופון NS-D31הוא מכשיר קומפקטי ובעל ביצועים גבוהים-שנועד לספק תקשורת מהירה במצבים קריטיים. משמש כלחצן פאניקה של VOIP, הוא מאפשר למשתמשים להתריע באופן מיידי לרשויות, אנשי אבטחה או צוותים רפואיים באמצעות שיחות SIP. פעולת ה-מגע אחת שלו מבטיחה תגובה מהירה, מה שהופך אותו למתאים לבתי ספר, בתי חולים, בנקים ופעולות אחרות 24/7 שבהם הבטיחות היא בראש סדר העדיפויות.

 

מצויד בתמיכה בכוח PoE ובפאנל עמיד מסגסוגת אלומיניום, לוח המיקרופון NS-D31 קל להתקנה מתחת לשולחנות, על קירות או באזורי-תנועה כבדה. המכשיר כולל ממשקים מרובים, כולל I/O, מחווני LED, פלט רמקול ופלט 12V, המאפשרים הרחבה גמישה עם מערכות חירום או תקשורת אחרות.

 

תוכנן לאינטגרציה חלקה, ה-Microphone Panel NS-D31 תומך בפרוטוקולי SIP סטנדרטיים, ומבטיח תאימות עם פלטפורמות SIP/PBX ומערכות VoIP. ניתן להתאים את הפונקציונליות של לחצן שיחת החירום לרמקולים מחוברים לשיחות-במגע אחד, לעזור לצוות או לדיירים לדווח באופן דיסקרטי על תקריות מבלי למשוך תשומת לב. גורם הצורה הקומפקטי שלו, עיבוד האודיו המתקדם והחומרים המקצועיים- הופכים אותו לכלי אמין לבטיחות יזומה ולתגובת חירום.

 

תכונות מפתח

 

● הפעלת חירום-בקשה אחת לשיחת חירום מהירה

● תאימות פרוטוקול SIP לאינטגרציה עם מערכות VoIP ו-SIP/PBX

● ספק כוח PoE להתקנה פשוטה

● ממשקי I/O, LED, רמקול וממשקי פלט 12V להרחבת מערכת קלה

● מיקרופון מובנה-באיכות- גבוהה לשידור אודיו ברור

● פאנל מסגסוגת אלומיניום עמיד וכיסוי מתכתי אחורי

 

מפרטים

 

שֶׁמַע

פִּעַנוּחַ

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16kHz-44.

MIC מובנה-

כֵּן

רֶשֶׁת

בִּטָחוֹן

הגנת סיסמה, סינון כתובות IP, אימות תקציר, יומן גישה למשתמש, חומת אש

פרוטוקול רשת

SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP

ממשק רשת

10/100 Base-TX, RJ45

תכונות SIP

תומך בפרוטוקול SIP לאינטגרציה עם מערכות VoIP ופלטפורמות SIP/PBX.

תומך בשרת SIP משני/עורפי, IPv4 (IPv6 בפיתוח).

תומך ב-codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733).

כְּלָלִי

חוֹמֶר

לוח סגסוגת, כיסוי מתכתי אחורי

ספק כוח

PoE (IEEE802.3af)

מִמְשָׁק

1 × RJ45, 1 × כניסת IO אזעקה, 1 × LED, 1 × פלט רמקול, 1 × 12V פלט מתח

מידות

86מ"מ × 86מ"מ × 38 מ"מ

מִשׁקָל

265g

צֶבַע

שָׁחוֹר

שפות

אַנגְלִית

אַחֲרָיוּת

2 שנים

החבילה כוללת

פאנל מיקרופון
מדריך מהיר לכוכבים
בורג M3.5*20*4 יחידות
מפתח טורקס בצורת -L T10*23*66

 

 

 

תגיות פופולריות: פאנל מיקרופון, יצרנים, ספקים, מפעלים של פאנל מיקרופון בסין